This package is abandoned and no longer maintained. No replacement package was suggested.

Zend Pdf Component

2.0.2 2012-11-16 11:16 UTC

README

Master: Build Status

ABANDONED

This package is no longer maintained. We recommend TCPDF as a replacement.

Installation

Run the command:

composer require "zendframework/zendpdf": "2.0.*@dev"

At that point, follow the instructions in the documentation folder for actual usage of the component. (Documentation is forthcoming.)