zendframework/zendopenid Security Advisories for 2.0.0rc6 (1)