yireo/magento2-replace-inventory

There is no license information available for the latest version (4.1.2) of this package.

4.1.2 2020-10-16 07:44 UTC

README

This repository contains a composer meta-package that removes optional modules. To install this package, use the following:

composer require yireo/magento2-replace-inventory

Notes

See the package yireo/magento2-replace-tools. for more information