yireo/magento2-replace-content-staging

There is no license information available for the latest version (4.1.1) of this package.

4.1.1 2020-10-15 07:19 UTC

README

This repository contains a composer meta-package that removes optional modules. To install this package, use the following:

composer require yireo/magento2-replace-content-staging

Notes

See the package yireo/magento2-replace-tools. for more information