xiaohuilam/easywechat-adpter

EasyWechat 的 laravel 5.0~5.9 全版本适配(4.1兼容)

v99.9 2019-06-22 08:53 UTC

This package is auto-updated.

Last update: 2019-12-27 09:37:42 UTC


README

解决 EasyWechat 低版本与高版本使用不一致的问题

用法

require overtrue/laravel-wechat 的地方, require xiaohuilam/easywechat-adpter