xelax90/xelax-site-config

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

ZF2 module for basic front-end configuration

dev-master 2016-03-27 17:09 UTC

This package is auto-updated.

Last update: 2021-10-19 18:16:16 UTC


README

Module for basic ZF2 site configuration