wemakecustom/wp-mu-composer

MU Loader to auto-require composer in Wordpress

v0.2 2013-10-30 21:03 UTC