webulla/yii2-backbone

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Yii2 Backbone extension

dev-master 2014-05-31 13:25 UTC

This package is not auto-updated.

Last update: 2021-07-19 16:05:37 UTC


README

Installation

The preferred way to install this extension is through composer.

Either run

$ ./composer.phar require webulla/yii2-backbone:dev-master

Usage

// TODO

License

This extension is released under the Apache-2 License. See the bundled LICENSE.md for details.