webcomm/reader

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Flat-file, markdown-based reader library. Great for blog posts, carousel items, etc.

dev-master / 1.0.x-dev 2013-12-24 03:20 UTC

This package is auto-updated.

Last update: 2021-11-29 01:47:54 UTC


README

A filesystem-based library for building carousels (slideshows). Documentation coming soon.

Build Status

Bitdeli