w3scout/contao-ajax-bundle

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.
This package is abandoned and no longer maintained. No replacement package was suggested.

Provides a frontend ajay module

dev-master 2017-10-24 17:51 UTC

This package is auto-updated.

Last update: 2021-05-15 16:59:42 UTC


README

About

...PROOF OF CONCEPT - DO NOT USE IN PRODUCTION WEBSITES...

Installation

composer require w3scout/contao-ajax-bundle

Usage

...coming soon...