voodoo-mobile/yii2-environment

This package is abandoned and no longer maintained. The author suggests using the voodoo-rocks/yii2-environment package instead.

The library for managing environment for apps

4.0.0 2017-11-13 17:12 UTC

This package is not auto-updated.

Last update: 2019-02-20 18:50:54 UTC