vamshop/ckeditor

Integrate Ckeditor with VamShop

Installs: 61

Dependents: 1

Suggesters: 0

Security: 0

Stars: 0

Watchers: 2

Forks: 0

Open Issues: 0

Language:HTML

Type:cakephp-plugin

3.0.12 2018-11-21 16:35 UTC

This package is not auto-updated.

Last update: 2022-05-14 17:02:23 UTC


README

Plugin for integrating CKEDitor into VamShop.

Requires VamShop v3.x

Installation

You can install this plugin through Composer.

$ composer require vamshop/ckeditor

Afterwards, activate the plugin from your admin panel.