vairogs/twig

⛨ Vairogs ⛨: Twig

dev-master / 3.x-dev 2022-06-27 11:32 UTC

This package is auto-updated.

Last update: 2022-07-27 11:42:48 UTC


README

Stand With Ukraine

Installation

The recommended way to install is via Composer:

composer require vairogs/twig

This package requires at least PHP 8.1.0. If used with Symfony project, minimum required Symfony version is 5.4