vairogs/common

⛨ Vairogs ⛨: Common

dev-master / 3.x-dev 2022-07-15 22:20 UTC

This package is auto-updated.

Last update: 2022-07-15 22:21:57 UTC


README

Stand With Ukraine

Installation

The recommended way to install is via Composer:

composer require vairogs/common

This package requires at least PHP 8.1.0. If used with Symfony project, minimum required Symfony version is 5.4