ua-parser/uap-php Security Advisories for v3.4.4 (1)

  • Denial of service

    Affected version: <3.8.0

    Reported by:
    FriendsOfPHP/security-advisories