typo3/neos Security Advisories for 3.2.0 (1)

  • Information Disclosure Security Note

    Affected version: >=2.3.0,<2.3.99|>=3.0.0,<3.0.20|>=3.1.0,<3.1.18|>=3.2.0,<3.2.14|>=3.3.0,<3.3.23|>=4.0.0,<4.0.17|>=4.1.0,<4.1.16|>=4.2.0,<4.2.12|>=4.3.0,<4.3.3

    Reported by:
    FriendsOfPHP/security-advisories