v0.1.7 2020-06-23 08:20 UTC

This package is auto-updated.

Last update: 2021-03-23 11:03:25 UTC


README

Manage data, encryption and more.

Requirement

  • PHP 5.5 and highier

Installation

Using composer:

$ composer require tymfrontiers-cdn/php-data

Usage

use TymFrontiers;

Methods are self-explanatory, kindly check Class file.

Credit

License

The MIT License (MIT). See License File for more.