templateria/spamassassin

Spamd protocol client for PHP. PHP package that implements the spamd protocol specification

dev-master 2016-01-13 00:46 UTC

README

Installation

Install via Composer

Add the following lines to your composer.json file and then run php composer.phar install or php composer.phar update:

{
    "require": {
        "templateria/spamassassin": "dev-master"
    }
}

License

Apache License 2.0. See LICENSE for details.

Contributors

This library is maintened by Pedro Padron at Templateria.

A big thank you to all our contributors: