tear/respect-validation-bundle

Integration of the respect/validation with Symfony2.1 or higher

0.1.0 2013-07-23 04:02 UTC