tanwencn/laravel-elfinder

Laravel Elfinder

v2.0.7 2020-12-01 08:59 UTC

This package is auto-updated.

Last update: 2022-04-29 01:39:51 UTC


README

Laravel Admin System, supporting Laravel >= 5.5!

Installation Steps

Require the Package

composer require tanwencn/laravel-elfinder