talesoft/tale-tree

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Flexible and extensible tree-representation (parent->children[])

0.1 2016-05-20 20:26 UTC

This package is auto-updated.

Last update: 2021-11-10 02:08:04 UTC


README

A Tale Framework Component

What is Tale Tree?

Installation

Install via Composer

composer require "talesoft/tale-tree:*"
composer install

Usage