symfony/security-guard Security Advisories for v3.4.9 (1)