symfony/security-guard Security Advisories for v4.0.0 (1)