symfony/security-guard Security Advisories for v3.2.4 (1)