symfony/polyfill-xml

Symfony polyfill for xml's utf8_encode and utf8_decode functions

Installs: 2 359 996

Dependents: 5

Suggesters: 0

Stars: 10

Watchers: 5

Forks: 0

Type:metapackage

v1.11.0 2019-02-06 07:57 UTC

README

This polyfill is deprecated. Use the symfony/polyfill-php72 package instead.