symfony/polyfill-php55

Symfony polyfill backporting some PHP 5.5+ features to lower PHP versions

Installs: 21 147 881

Dependents: 30

Suggesters: 0

Security: 0

Stars: 101

Watchers: 5

Forks: 3

v1.13.1 2019-11-27 13:56 UTC

README

This component provides functions unavailable in releases prior to PHP 5.5:

More information can be found in the main Polyfill README.

License

This library is released under the MIT license.