spryker/json-api-convention-extension

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

JsonApiConventionExtension module provides extension points to integrate bundles into an ApiApplication based on the JSON API convention

dev-beta/te-9873-glue-infrastructure-decoupling 2021-09-27 10:02 UTC

This package is auto-updated.

Last update: 2021-12-06 16:39:27 UTC


README

Latest Stable Version Minimum PHP Version

Installation

composer require spryker/json-api-convention-extension

Documentation

Spryker Documentation