spryker/composer-merge-plugin

Composer plugin to merge multiple autoload and autoload-dev from composer.json files

Installs: 86 308

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 9

Forks: 0

Open Issues: 0

Type:composer-plugin

dev-master / 1.0.x-dev 2021-05-04 10:02 UTC

This package is auto-updated.

Last update: 2021-12-01 15:21:37 UTC


README

Build Status Minimum PHP Version License Total Downloads

This package is only for Spryker internal use. It will merge autoload and autoload-dev from spryker/spryker and spryker/spryker-shop composer.json's.