spryker-sdk/phantomjs-installer

Wrapper over jakoch/phantomjs-installer to fix compatibility with composer v2.

dev-master 2022-01-04 14:33 UTC

This package is auto-updated.

Last update: 2024-06-09 17:08:07 UTC


README

Fixes compatibility with composer v2.

Avoids majoring as done in phantomjs-installer v3.