spier/env-reader

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Reader for .env varialbles

1.0.1 2021-04-07 21:31 UTC

This package is auto-updated.

Last update: 2021-10-07 22:30:54 UTC