spartan/i18n

Spartan I18n library

v0.1.9 2022-05-26 10:03 UTC

This package is auto-updated.

Last update: 2022-11-26 11:18:22 UTC


README

Table of contents

Description

Spartan I18n component

Requirements

  • PHP v7.4
  • *nix flavor

Install

composer require spartan/i18n

Docs

Docs can be found at spartanphp.com

Authors

Iulian N. iulian@spartanphp.com

License

Spartan I18n is licensed under the MIT License - see the LICENSE file for details.