sower/apps

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

apps

Installs: 15

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 1

Forks: 0

Type:project

1.0 2019-10-17 09:12 UTC

This package is auto-updated.

Last update: 2021-11-17 13:50:36 UTC