sle/typo3-extbase-services

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

A set of usefull services for TYPO3 Extbase extensions.

v0.8.0 2018-06-22 15:38 UTC

This package is auto-updated.

Last update: 2021-10-09 16:40:30 UTC


README

What does it do?

This library offers a set of useful services for TYPO3 Extbase extensions.

Requirements

  • PHP 5.5 or heigher
  • TYPO3 6 or 7

Changelog

Changelog

Installation

composer require sle/typo3-extbase-services

Cookbook