skyline/html-form-api

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

v0.9.0 2020-10-19 10:23 UTC

README

This package extends the skyline/html-form package by API calls, such as performing actions and form verification.

Installation

$ composer require skyline/html-form-api