simialbi/yii2-linkedin-api

LinkedIn API client for Yii framework

Installs: 17

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 2

Forks: 2

Open Issues: 0

Type:yii2-extension

dev-master / 1.0.x-dev 2019-01-23 15:02 UTC

This package is auto-updated.

Last update: 2024-04-24 04:05:27 UTC


README

Resources

Installation

The preferred way to install this extension is through composer.

Either run

$ php composer.phar require --prefer-dist simialbi/yii2-linkedin-api

or add

"simialbi/yii2-linkedin-api": "*"

to the require section of your composer.json

Usage

Setup Module

Example Usage

License

yii2-linkedin-api is released under MIT license. See bundled LICENSE for details.