This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Shopium Bot

Installs: 8

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 1

Forks: 0

Open Issues: 0

Type:project

dev-master 2020-07-20 18:30 UTC

This package is auto-updated.

Last update: 2021-04-20 20:09:48 UTC


README

First run

php composer global require "fxp/composer-asset-plugin:^1.2.0"

Either run for dev

php composer create-project shopiumbot/app . "dev-master"

Either run for production

php composer create-project --prefer-dist --no-dev --stability=dev shopiumbot/app . "dev-master"