setasign/fpdi-tfpdf

Kind of metadata package for dependencies of the latest versions of FPDI and tFPDF.

v2.1.0 2018-09-07 10:18 UTC

README

A kind of metadata package for Composer with fixed dependencies for the latest versions of FPDI and tFPDF

Installation with Composer

$ composer require setasign/fpdi-tfpdf:2.0

or you can include the following in your composer.json file:

{
    "require": {
        "setasign/fpdi-tfpdf": "^2.0"
    }
}