Secure Trading's Loader package.

2.0.0 2020-06-26 06:37 UTC

This package is not auto-updated.

Last update: 2021-04-16 10:32:12 UTC


README

A helper package used by other Secure Trading packages.

Release History

Version Changes
2.0.0 PHP 7.3+ compatibility; added composer.lock and updated readme.
1.0.0 Initial Release

PHP Version Compatibility

Version Changes
2.0.0 PHP 7.3 - PHP 7.4
1.0.0 PHP 5.3 - PHP 7.2