satomif/session_register

session_register polyfill for greater than php5.4

0.0.1 2018-03-27 09:25 UTC

This package is not auto-updated.

Last update: 2023-01-26 19:26:25 UTC


README

session_register polyfill