sanpi/gtmetrix

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.
This package is abandoned and no longer maintained. No replacement package was suggested.

A PHP REST client for the Web Testing Framework (WTF) Testing Service API. Currently only supports GTmetrix

0.4.0 2014-03-06 15:05 UTC

This package is not auto-updated.

Last update: 2017-08-28 12:39:29 UTC