robertrupa/magento2-czaterpl

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Used to integrate chat service form czater.pl

dev-master 2019-07-17 18:27 UTC

This package is auto-updated.

Last update: 2021-11-17 23:41:40 UTC


README

Used to integrate chat service form https://czater.pl

Installation

- Form composer

  • composer require robertrupa/magento2-czaterpl

- Copy/clone files

  • Download or copy files to app\code\RobertRupa\CzaterPL