quanta/exceptions

This package is abandoned and no longer maintained. The author suggests using the quanta/array-type-check package instead.

Common exception error messages for quanta packages

0.4.0 2019-01-04 15:31 UTC

README

This package provides common exception error messages for quanta packages.

Require php >= 7.0

Installation composer require quanta/exceptions

Run tests ./vendor/bin/kahlan