programic/laravel-rdw

Wrapper for the RDW OpenData API

Installs: 1 021

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 2

Forks: 0

Open Issues: 0

Type:package

v1.1.2 2022-02-23 13:26 UTC

This package is auto-updated.

Last update: 2022-06-23 14:09:03 UTC


README

Latest Version on Packagist Total Downloads

This package is a wrapper for the RDW OpenData API

Installation

This package requires PHP 7.2 and Laravel 5.8 or higher.

composer require programic/laravel-rdw