pressbooks/saxon-he

This package is abandoned and no longer maintained. No replacement package was suggested.

Provides implementations of XSLT 2.0, XQuery 3.1, and XPath 3.1 at the basic level of conformance defined by W3C.

9.6.0 2016-09-12 18:32 UTC

README

Provides implementations of XSLT 2.0, XQuery 3.1, and XPath 3.1 at the basic level of conformance defined by W3C.