pocketmine/pocketmine-mp Security Advisories for 4.3.4 (4)