pkgstore/mediawiki-ext-security

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

MediaWiki security extension.

Fund package maintenance!
Ko Fi
Liberapay
Patreon

Installs: 0

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 2

Forks: 0

Open Issues: 0

Type:mediawiki-extension

dev-main 2021-07-18 14:54 UTC

This package is auto-updated.

Last update: 2021-09-18 15:19:38 UTC


README