pkgstore/init

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Package Store

Fund package maintenance!
Ko Fi
Liberapay
Patreon

Installs: 0

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 2

Forks: 0

Open Issues: 0

Language:Ruby

Type:project

dev-main 2021-06-11 10:47 UTC

This package is auto-updated.

Last update: 2021-09-11 11:21:28 UTC