phpmyadmin/phpmyadmin Security Advisories for 4.8.2 (2)