phpmyadmin/phpmyadmin Security Advisories for 4.8.0 (2)