phpmyadmin/phpmyadmin Security Advisories for 4.7.4 (2)